Connect. Communicate. Collaborate. Securely.

Home » Kerio User Forums » Kerio Control » lan pc can not go online
  •  
buggs1a

Messages: 50
Karma: -2
Send a private message to this user
I just installed winroute firewall 6.2.3. dhcp is on and the start and end ip range is 192.168.1.100-254. lan nic on kwf host is set proper at 192.168.1.1 , 255.255.255.0 , no gateway as manual says not to. i have tried with dns 192.168.1.1 and without it. I've even tried 192.168.1.2. the kwf host gets to do everything fine. lan pc can see host server and connect to it just fine. it does get an ip via dhcp, just can not do anything online. i am using the default traffic policies from when you install it. so it's using the default NAT rule so lan pcs can go online. everything from lan pc is not found etc. i don't get this at all.
Previous Topic: Kerio starts to block all traffic??
Next Topic: upnp does not work and cant see my message in fourm
Goto Forum:
  


Disclaimer:
Kerio discussion forums are intended for open communication between forum members and may contain information and material posted by members which may be useful in learning about Kerio products. The discussion forums are not intended to provide technical support for any specific product. Any information implied or expressed in the discussion forums is that of the posting member. Kerio is in no way responsible for the information posted in the forums, or its accuracy. Kerio employees may participate in the discussions, but their postings do not represent an offical position of the company on any issues raised or discussed. Kerio reserves the right to monitor and maintain the forums to promote free and accurate exchange of information.

Current Time: Thu Nov 23 16:05:22 CET 2017

Total time taken to generate the page: 0.00311 seconds
.:: Contact :: Home ::.
Powered by: FUDforum 3.0.4.