Connect. Communicate. Collaborate. Securely.

Home » Kerio User Forums » Kerio Connect » Error code 0x8004140a when trying to transfer mailbox data from Exchange to Kerio
  •  
neilfs

Messages: 1
Karma: 0
Send a private message to this user
We're happily reading user data from an Exchange 2000 server running on Windows 2000 SB Server to a Kerio server.

It transfers all the mailbox and user data without any problems however in the log file when it starts to transfer mailbox data it fails with the following 'Unknown error' 0x8004140a.

Anyone know what this means?
Previous Topic: Auto Aging of emails
Next Topic: Safari Webmail Bug
Goto Forum:
  


Disclaimer:
Kerio discussion forums are intended for open communication between forum members and may contain information and material posted by members which may be useful in learning about Kerio products. The discussion forums are not intended to provide technical support for any specific product. Any information implied or expressed in the discussion forums is that of the posting member. Kerio is in no way responsible for the information posted in the forums, or its accuracy. Kerio employees may participate in the discussions, but their postings do not represent an offical position of the company on any issues raised or discussed. Kerio reserves the right to monitor and maintain the forums to promote free and accurate exchange of information.

Current Time: Thu Nov 23 19:52:19 CET 2017

Total time taken to generate the page: 0.00347 seconds
.:: Contact :: Home ::.
Powered by: FUDforum 3.0.4.