Connect. Communicate. Collaborate. Securely.

Home » Kerio User Forums » Kerio Control » Please help with setings
  •  
bobssy

Messages: 3
Karma: 0
Send a private message to this user
Hello please help me......i have kerio mail server from one year and everyting work fine but whit Kerio WinRoute Firewall its not...I have sisco router whit ip 10.4.1.1 whit dhcp server, and win 2003 server with started dns server 10.4.1.2 i set internet internet conection is automatic and everythig done on interface 10.x.x.x server conect to the net and works
in 2nd interface (lan) i config 192.168.1.1 with 255.255.255.0 like the example in pdf whit dhcp
but when conect pc on second lan card nothing hapens .limited or no conectivity .in dns server i add seconnd ip 192.168.1.2 for seconnd network but again nothing
please help me
10x

  • Attachment: kerio.JPG
    (Size: 22.24KB, Downloaded 916 times)

[Updated on: Thu, 15 February 2007 13:24]

Previous Topic: NAT vs Proxy Server
Next Topic: Urgent plz : POP3, Port: 110, Secure(SSL): No, Socket Error: 11004
Goto Forum:
  


Disclaimer:
Kerio discussion forums are intended for open communication between forum members and may contain information and material posted by members which may be useful in learning about Kerio products. The discussion forums are not intended to provide technical support for any specific product. Any information implied or expressed in the discussion forums is that of the posting member. Kerio is in no way responsible for the information posted in the forums, or its accuracy. Kerio employees may participate in the discussions, but their postings do not represent an offical position of the company on any issues raised or discussed. Kerio reserves the right to monitor and maintain the forums to promote free and accurate exchange of information.

Current Time: Mon Nov 20 20:21:53 CET 2017

Total time taken to generate the page: 0.00391 seconds
.:: Contact :: Home ::.
Powered by: FUDforum 3.0.4.