Connect. Communicate. Collaborate. Securely.

Home » Kerio User Forums » Kerio Control » Kwf 630 conflict with vmware bridge protocol !
  •  
kissson

Messages: 15
Karma: 0
Send a private message to this user
new firewall driver make the bridging wont work

it make the vmware 'box' cant connect to internet
now i need to use the brige in vmware with a proxy for my browser
(IE, opear the same case)

[Updated on: Fri, 27 April 2007 08:02]

  •  
pegaso

Messages: 10
Karma: 0
Send a private message to this user
yes you are right
6.3 version do not work well with vmware Sad
i have already opened a ticket one month ago but without any answer Shocked
Previous Topic: Can not update McAfee AV definitions...
Next Topic: Problem with WINDOWS LIVE MESSENGER
Goto Forum:
  


Disclaimer:
Kerio discussion forums are intended for open communication between forum members and may contain information and material posted by members which may be useful in learning about Kerio products. The discussion forums are not intended to provide technical support for any specific product. Any information implied or expressed in the discussion forums is that of the posting member. Kerio is in no way responsible for the information posted in the forums, or its accuracy. Kerio employees may participate in the discussions, but their postings do not represent an offical position of the company on any issues raised or discussed. Kerio reserves the right to monitor and maintain the forums to promote free and accurate exchange of information.

Current Time: Wed Nov 22 19:36:20 CET 2017

Total time taken to generate the page: 0.00352 seconds
.:: Contact :: Home ::.
Powered by: FUDforum 3.0.4.