Connect. Communicate. Collaborate. Securely.

Home » Kerio User Forums » Kerio Connect » Problem with ActiveSync 4.5.0 (local)
  •  
spag

Messages: 2
Karma: 0
Send a private message to this user
Hi

We've got a customer which want to sync his smartphone with outlook locally.

Device: HTC XPA v1605
Sync-Software: Active Sync Version 4.5.0
Outlook 2003

The first time he tries to sync his device after the softwareinstallation (ActiveSync) it works perfectly. But after that he cannot sync again! After a reinstall of the software it works for one time again.

May this have something to do with the KMS?

thx for your help

Pascal
Previous Topic: Mail deleting
Next Topic: Pickup Folder
Goto Forum:
  


Disclaimer:
Kerio discussion forums are intended for open communication between forum members and may contain information and material posted by members which may be useful in learning about Kerio products. The discussion forums are not intended to provide technical support for any specific product. Any information implied or expressed in the discussion forums is that of the posting member. Kerio is in no way responsible for the information posted in the forums, or its accuracy. Kerio employees may participate in the discussions, but their postings do not represent an offical position of the company on any issues raised or discussed. Kerio reserves the right to monitor and maintain the forums to promote free and accurate exchange of information.

Current Time: Sun Nov 19 19:11:58 CET 2017

Total time taken to generate the page: 0.00404 seconds
.:: Contact :: Home ::.
Powered by: FUDforum 3.0.4.