Connect. Communicate. Collaborate. Securely.

Home » Kerio User Forums » Kerio Connect » Help, Blank emails!
  •  
plepeer

Messages: 9
Karma: 0
Send a private message to this user
Hello,

Since yesterday, we have problems of blank emails (no sender, no subject, no body).

mainly with emails with attachments (pdf, jpeg's....)

The problem occurs as well from mac or from PC's. The same mail with the same attachments generate a blank email from user A but not from user B.

All the mails from user A are not blank.

KMS 6.4 on Mac OSX 10.3.9.
Various clients (PC Outlook, different versions, Mac with Mail or Entourage).

Nothing changed on our systems or network before that the problems occured....
Some of the received emails from outside encounter also this issue...

What can it be?
Previous Topic: Result: failed, Status: 5.5.2 5.4.6 Routing loop detected
Next Topic: Verizon Delivery issues
Goto Forum:
  


Disclaimer:
Kerio discussion forums are intended for open communication between forum members and may contain information and material posted by members which may be useful in learning about Kerio products. The discussion forums are not intended to provide technical support for any specific product. Any information implied or expressed in the discussion forums is that of the posting member. Kerio is in no way responsible for the information posted in the forums, or its accuracy. Kerio employees may participate in the discussions, but their postings do not represent an offical position of the company on any issues raised or discussed. Kerio reserves the right to monitor and maintain the forums to promote free and accurate exchange of information.

Current Time: Tue Nov 21 05:39:11 CET 2017

Total time taken to generate the page: 0.00318 seconds
.:: Contact :: Home ::.
Powered by: FUDforum 3.0.4.