Connect. Communicate. Collaborate. Securely.

Home » Kerio User Forums » Kerio Connect » AD extensions, special reply to not syncing.
  •  
Nixs

Messages: 159
Karma: 0
Send a private message to this user
We have 3 Windows 2000 AD controllers. (PDC/BDC) Everything is Syncing including the Kerio AD extensions with the exception of special reply to address. This piece doesn't want to replicate to all 3 of the DC's. We have to use special reply to address because Kerio's default address is not our e-mail address, it's *name*<_a.t_>ADName and we use first initialLASTNAME<_a.t_>ourdomain.com

Any idea how to trouble the syncing issue? We export via DSQuery this info, and it's causing program problems. The DC shows in sync and everything else appears in sync.
Previous Topic: Result: failed, Status: 5.5.2 5.3.4
Next Topic: [PHP] getquota in script
Goto Forum:
  


Disclaimer:
Kerio discussion forums are intended for open communication between forum members and may contain information and material posted by members which may be useful in learning about Kerio products. The discussion forums are not intended to provide technical support for any specific product. Any information implied or expressed in the discussion forums is that of the posting member. Kerio is in no way responsible for the information posted in the forums, or its accuracy. Kerio employees may participate in the discussions, but their postings do not represent an offical position of the company on any issues raised or discussed. Kerio reserves the right to monitor and maintain the forums to promote free and accurate exchange of information.

Current Time: Wed Nov 22 10:30:46 CET 2017

Total time taken to generate the page: 0.00325 seconds
.:: Contact :: Home ::.
Powered by: FUDforum 3.0.4.