Connect. Communicate. Collaborate. Securely.

Home » Kerio User Forums » Kerio Control » Problem with Sabrew32 Airlines Reservation
  •  
ripmanis

Messages: 2

Karma: 0
Send a private message to this user
Embarassed
Dear Kerio, I'm using Kerio 6.3.0 as primary router firewall on my travel system. For several airlines, this system is work fine, very fast. But not for Sabre (lb1.sabre.com or lb2.sabre.com or ofepxx.dcs.amrcorp.com).. Sabre is using SafeNet as services on IKE and IPSec. SafeNet is working (connected).

I've to try to find out port use on my windows xp system with "netstat" dos command.

c:\netstat -a
TCP nx-console:1748 lb1.sabre.com:12001 SYN_SENT

I've add port 12001 on Definition > Services, but still not work.
Anybody can help tell me what should i do ?

Thank you. Rolling Eyes
  •  
ripmanis

Messages: 2

Karma: 0
Send a private message to this user
so anybody in kerio support can help !? can explain !? Shocked

As long as i can do..
Previous Topic: Traffic rules with Kerio
Next Topic: Kerio VPN problem
Goto Forum:
  


Disclaimer:
Kerio discussion forums are intended for open communication between forum members and may contain information and material posted by members which may be useful in learning about Kerio products. The discussion forums are not intended to provide technical support for any specific product. Any information implied or expressed in the discussion forums is that of the posting member. Kerio is in no way responsible for the information posted in the forums, or its accuracy. Kerio employees may participate in the discussions, but their postings do not represent an offical position of the company on any issues raised or discussed. Kerio reserves the right to monitor and maintain the forums to promote free and accurate exchange of information.

Current Time: Thu Nov 23 04:26:45 CET 2017

Total time taken to generate the page: 0.00333 seconds
.:: Contact :: Home ::.
Powered by: FUDforum 3.0.4.