Connect. Communicate. Collaborate. Securely.

Home » Kerio User Forums » Kerio Control » MESSENGER IS NOT WORKING!!!!!!!
  •  
cefotapanar

Messages: 11
Karma: 0
Send a private message to this user
Hi,
i m using Kerio WRF and everything works fine but
messengers and UPnp programs. the upnp is enabled in advanced/security meny.
messenger works on the firewall host.
is there enything else to do, or what am i missing??? the logs do not report enything about it Confused
any idea ????
  •  
cefotapanar

Messages: 11
Karma: 0
Send a private message to this user
i have cable internet connection on usb interfaceon this server, and i replace with pppoe canoppy antenna, in this case everithing works fine.
any idea what may causing the problem on my cable modem connection??? What is the difference between cable and pppoe???
Previous Topic: Kerio VPN problem
Next Topic: Media Center Extender on Local Network Failing
Goto Forum:
  


Disclaimer:
Kerio discussion forums are intended for open communication between forum members and may contain information and material posted by members which may be useful in learning about Kerio products. The discussion forums are not intended to provide technical support for any specific product. Any information implied or expressed in the discussion forums is that of the posting member. Kerio is in no way responsible for the information posted in the forums, or its accuracy. Kerio employees may participate in the discussions, but their postings do not represent an offical position of the company on any issues raised or discussed. Kerio reserves the right to monitor and maintain the forums to promote free and accurate exchange of information.

Current Time: Fri Nov 17 20:41:15 CET 2017

Total time taken to generate the page: 0.00387 seconds
.:: Contact :: Home ::.
Powered by: FUDforum 3.0.4.