Connect. Communicate. Collaborate. Securely.

Home » Kerio User Forums » Kerio Connect » strange error kms6.4 on mac osx : (9) Bad file descriptor
  •  
roly

Messages: 47
Karma: -3
Send a private message to this user
hello everyone
we hav a kms 6.4 on a apple mac osx 10.4.9 with about 35 user. all works fine.there is one customer with problems to send mails to our kms.when we log the smtp we get the error:
"SMTP server connection from 1xx.1xx.36.32 lost: (9) Bad file descriptor"
the ip-adress is a wan-adress ;o).
the customer uses a ms-exchange server.we only have problem with that customer.i foud out, that error occurs by multiple-smtp-connections..?
any ideas? thank you. bye, roly from switzerland
Previous Topic: koc 6.4 and outlook 2007
Next Topic: Crash under linux after accessing contacts
Goto Forum:
  


Disclaimer:
Kerio discussion forums are intended for open communication between forum members and may contain information and material posted by members which may be useful in learning about Kerio products. The discussion forums are not intended to provide technical support for any specific product. Any information implied or expressed in the discussion forums is that of the posting member. Kerio is in no way responsible for the information posted in the forums, or its accuracy. Kerio employees may participate in the discussions, but their postings do not represent an offical position of the company on any issues raised or discussed. Kerio reserves the right to monitor and maintain the forums to promote free and accurate exchange of information.

Current Time: Fri Nov 24 06:43:49 CET 2017

Total time taken to generate the page: 0.00359 seconds
.:: Contact :: Home ::.
Powered by: FUDforum 3.0.4.