Connect. Communicate. Collaborate. Securely.

Home » Kerio User Forums » Kerio Connect » KSP and AV
  •  
ayates

Messages: 15
Karma: 0
Send a private message to this user
I get an error in my McAfee Access Protection Log from the Kerio Synchronization Plug-in.
The error is "Blocked Outlook from running files from the Temp folder" the file being a KOC123.tmp file.
The KSP status shows no error, but if the rule is active the KSP does not synchronize.
Obviously I can deactivate the rule, but it seems quite a sensible rule.
Is there any way round this?
Thanks
Previous Topic: [problem] mails not goes to individual accounts
Next Topic: Nokia e61i cannot send mail through KMS 6.4.1
Goto Forum:
  


Disclaimer:
Kerio discussion forums are intended for open communication between forum members and may contain information and material posted by members which may be useful in learning about Kerio products. The discussion forums are not intended to provide technical support for any specific product. Any information implied or expressed in the discussion forums is that of the posting member. Kerio is in no way responsible for the information posted in the forums, or its accuracy. Kerio employees may participate in the discussions, but their postings do not represent an offical position of the company on any issues raised or discussed. Kerio reserves the right to monitor and maintain the forums to promote free and accurate exchange of information.

Current Time: Thu Nov 23 04:38:41 CET 2017

Total time taken to generate the page: 0.00324 seconds
.:: Contact :: Home ::.
Powered by: FUDforum 3.0.4.