Connect. Communicate. Collaborate. Securely.

Home » Kerio User Forums » Kerio Control » Problem with https
  •  
daya

Messages: 6
Karma: 0
Send a private message to this user
I installed winroute on windows 2003. Because I need access to internet on my server I stop windows RRAS service. then on my client I have no access to https pages. Do anyone know where is the problem come from?
Thanks
  •  
daya

Messages: 6
Karma: 0
Send a private message to this user
Guys!
The problem solved. I restarted my server after stopping RRAS and it is ok now.
Thanks anyway
Previous Topic: can enable kerio vpn through tcp only ?
Next Topic: McAfee verdict: Exploit-1Table
Goto Forum:
  


Disclaimer:
Kerio discussion forums are intended for open communication between forum members and may contain information and material posted by members which may be useful in learning about Kerio products. The discussion forums are not intended to provide technical support for any specific product. Any information implied or expressed in the discussion forums is that of the posting member. Kerio is in no way responsible for the information posted in the forums, or its accuracy. Kerio employees may participate in the discussions, but their postings do not represent an offical position of the company on any issues raised or discussed. Kerio reserves the right to monitor and maintain the forums to promote free and accurate exchange of information.

Current Time: Mon Nov 20 20:22:50 CET 2017

Total time taken to generate the page: 0.00404 seconds
.:: Contact :: Home ::.
Powered by: FUDforum 3.0.4.