Connect. Communicate. Collaborate. Securely.

Home » Kerio User Forums » Kerio Connect » Webmail / Outlook DB synchronization
  •  
dirkdekker

Messages: 5
Karma: 0
Send a private message to this user
I notices a problem with the Web-Enabled-Mail (WEM) public (users) list and the same list in the Admin Console. When a user is deleted in the Admin Console Users list, the name and address of that specific user still exists in the WEM public list. Loggin on as Admin in the WEM and changing a name in the public list, this change is not found in Admin Console. So there must be 2 separate files which don't syncronate !!! Does anybody notice this behaviour and has a suggestion for a work-arround?

Dirk
Previous Topic: Sync Plug-In not working in Outlook 2007
Next Topic: POP3 - Newbie help needed.
Goto Forum:
  


Disclaimer:
Kerio discussion forums are intended for open communication between forum members and may contain information and material posted by members which may be useful in learning about Kerio products. The discussion forums are not intended to provide technical support for any specific product. Any information implied or expressed in the discussion forums is that of the posting member. Kerio is in no way responsible for the information posted in the forums, or its accuracy. Kerio employees may participate in the discussions, but their postings do not represent an offical position of the company on any issues raised or discussed. Kerio reserves the right to monitor and maintain the forums to promote free and accurate exchange of information.

Current Time: Fri Nov 24 12:08:58 CET 2017

Total time taken to generate the page: 0.00389 seconds
.:: Contact :: Home ::.
Powered by: FUDforum 3.0.4.