Connect. Communicate. Collaborate. Securely.

Home » Kerio User Forums » Kerio Connect » Random disconnections on mail server (only some users have this problem)
  •  
din100

Messages: 1
Karma: 0
Send a private message to this user
some users reporting a message on their computer saying they been disconnected from kerio. It's only happens randomly and only few users that having the trouble.

Had a look at the logs I can't see any thing that's says some thing faulty any ideas pointers


thanks in advanced
Previous Topic: Pop3 but keeping a copy in the server?
Next Topic: Missing Folder after Moving a Email
Goto Forum:
  


Disclaimer:
Kerio discussion forums are intended for open communication between forum members and may contain information and material posted by members which may be useful in learning about Kerio products. The discussion forums are not intended to provide technical support for any specific product. Any information implied or expressed in the discussion forums is that of the posting member. Kerio is in no way responsible for the information posted in the forums, or its accuracy. Kerio employees may participate in the discussions, but their postings do not represent an offical position of the company on any issues raised or discussed. Kerio reserves the right to monitor and maintain the forums to promote free and accurate exchange of information.

Current Time: Mon Nov 20 03:20:01 CET 2017

Total time taken to generate the page: 0.00375 seconds
.:: Contact :: Home ::.
Powered by: FUDforum 3.0.4.