Connect. Communicate. Collaborate. Securely.

Home » Kerio User Forums » Kerio Control » Connection log says 0 Bytes???
  •  
MyKerio

Messages: 29
Karma: 0
Send a private message to this user
Hello,

I'm trying to connect to a linux box within my lan to a server on Internet but this connection fails for some reason I don't know.

Looking at connection log is like following:

[11/Mar/2008 20:13:11] [ID] 9377 [Rule] DMZ (dbClient) [Service] HTTP [Connection] TCP 192.168.1.115:1059 -> xxx.dnsalias.net:80 [Duration] 126 sec [Bytes] 0/168/168 [Packets] 0/3/3

As you can see the log says 0 Bytes sent and also there thousand of rows like above. What's the meaning of that zero? Should I investigate in Kerio FW configuration?

Please note that if I put that linux client behind a normal ADSL line, it works normally.

Thanks four support! Very Happy
Previous Topic: Big Problem with PPPoE
Next Topic: How to allow access to all services (no limitations)? Here are my Screenshots!
Goto Forum:
  


Disclaimer:
Kerio discussion forums are intended for open communication between forum members and may contain information and material posted by members which may be useful in learning about Kerio products. The discussion forums are not intended to provide technical support for any specific product. Any information implied or expressed in the discussion forums is that of the posting member. Kerio is in no way responsible for the information posted in the forums, or its accuracy. Kerio employees may participate in the discussions, but their postings do not represent an offical position of the company on any issues raised or discussed. Kerio reserves the right to monitor and maintain the forums to promote free and accurate exchange of information.

Current Time: Sun Oct 22 11:52:05 CEST 2017

Total time taken to generate the page: 0.00403 seconds
.:: Contact :: Home ::.
Powered by: FUDforum 3.0.4.