Connect. Communicate. Collaborate. Securely.

Home » Kerio User Forums » Kerio Connect » IMAP problem with Opera since KMS 6.5.0
  •  
maartenv

Messages: 1
Karma: 0
Send a private message to this user
Since we updated KMS to 6.5.0 there is a problem with using IMAP in Opera.
When I start Opera it receives all new e-mails. But when it's running, it receives only some of the new e-mails.
When I check my mail in the web-interface I can see the mails I missed.
Then when I restart Opera it receives all the mails I missed.

Because this problem didn't happen before 6.5.0 I think something has changed in KMS.
Previous Topic: Temporarily rejected: sender domain does not resolve
Next Topic: KMS 6.5.0 - Roadsync 3.003 Nokia E61i
Goto Forum:
  


Disclaimer:
Kerio discussion forums are intended for open communication between forum members and may contain information and material posted by members which may be useful in learning about Kerio products. The discussion forums are not intended to provide technical support for any specific product. Any information implied or expressed in the discussion forums is that of the posting member. Kerio is in no way responsible for the information posted in the forums, or its accuracy. Kerio employees may participate in the discussions, but their postings do not represent an offical position of the company on any issues raised or discussed. Kerio reserves the right to monitor and maintain the forums to promote free and accurate exchange of information.

Current Time: Mon Nov 20 22:04:47 CET 2017

Total time taken to generate the page: 0.00339 seconds
.:: Contact :: Home ::.
Powered by: FUDforum 3.0.4.