Connect. Communicate. Collaborate. Securely.

Home » Kerio User Forums » Kerio Connect » ClamAV as a service under windows
  •  
cthomas

Messages: 81
Karma: 0
Send a private message to this user
I am attempting to configure ClamAV as a service under Windows XP. If I start ClamAV manually Kerio MailServer detects and connects to ClamAV fine. However, I can not get ClamAV to start as a service. I have followed the instructions under KB 426 but it is not working. When I attempt to start the service I get an error

Error 1053: The service did not respond to the start or control requests in a timely fashion.

Any assistance you can provide would be appreciated.

- C. Thomas
Previous Topic: Outlook Users Unable to Open Invitations from Thunderbird
Next Topic: I want to purchase but....
Goto Forum:
  


Disclaimer:
Kerio discussion forums are intended for open communication between forum members and may contain information and material posted by members which may be useful in learning about Kerio products. The discussion forums are not intended to provide technical support for any specific product. Any information implied or expressed in the discussion forums is that of the posting member. Kerio is in no way responsible for the information posted in the forums, or its accuracy. Kerio employees may participate in the discussions, but their postings do not represent an offical position of the company on any issues raised or discussed. Kerio reserves the right to monitor and maintain the forums to promote free and accurate exchange of information.

Current Time: Thu Nov 23 10:22:05 CET 2017

Total time taken to generate the page: 0.00347 seconds
.:: Contact :: Home ::.
Powered by: FUDforum 3.0.4.