Connect. Communicate. Collaborate. Securely.

Home » Kerio User Forums » Kerio Control » Clam Anti-Virus error (Need help setting up Clam AV for Kerio Firewall)
  •  
kaptain1

Messages: 31
Karma: 0
Send a private message to this user
Hi All,

I've looked all over, but couldn't find a guide on how to set-up Clam Anti-Virus to work with KWF. I've found one for Kerio Mailserver, but nothing for the Firewall.
Is it the similar procedure?

Please help.

Thanks!
  •  
kaptain1

Messages: 31
Karma: 0
Send a private message to this user
Anyone? I know somebody's got to be using Clam with KWF! Confused
  •  
RHarmsen.nl

Messages: 186

Karma: 0
Send a private message to this user
I think it is exactly the same procedure, why not just try it?
Previous Topic: KWF on File Server problem > same local IP!
Next Topic: DHCP Server - "Declined" IP addresses
Goto Forum:
  


Disclaimer:
Kerio discussion forums are intended for open communication between forum members and may contain information and material posted by members which may be useful in learning about Kerio products. The discussion forums are not intended to provide technical support for any specific product. Any information implied or expressed in the discussion forums is that of the posting member. Kerio is in no way responsible for the information posted in the forums, or its accuracy. Kerio employees may participate in the discussions, but their postings do not represent an offical position of the company on any issues raised or discussed. Kerio reserves the right to monitor and maintain the forums to promote free and accurate exchange of information.

Current Time: Thu Nov 23 19:45:09 CET 2017

Total time taken to generate the page: 0.00360 seconds
.:: Contact :: Home ::.
Powered by: FUDforum 3.0.4.