Connect. Communicate. Collaborate. Securely.

Home » Kerio User Forums » Kerio Connect » Bug in autorespeonder message
  •  
rackz

Messages: 3
Karma: 0
Send a private message to this user
Hi,

when I enter an autoresponder message which is too long the system does not accept this ?? What the max why is this not
shown anywhere.....


and


I have installed a autoresponder message and rule but it is not working....I think this part of the mailserver is pretty unstable/wanky.


C ya
Rackz
Previous Topic: How Bayesian Spam filter work in Kerio Mail
Next Topic: Message storage volume has changed
Goto Forum:
  


Disclaimer:
Kerio discussion forums are intended for open communication between forum members and may contain information and material posted by members which may be useful in learning about Kerio products. The discussion forums are not intended to provide technical support for any specific product. Any information implied or expressed in the discussion forums is that of the posting member. Kerio is in no way responsible for the information posted in the forums, or its accuracy. Kerio employees may participate in the discussions, but their postings do not represent an offical position of the company on any issues raised or discussed. Kerio reserves the right to monitor and maintain the forums to promote free and accurate exchange of information.

Current Time: Sat Nov 18 20:49:34 CET 2017

Total time taken to generate the page: 0.00335 seconds
.:: Contact :: Home ::.
Powered by: FUDforum 3.0.4.