Connect. Communicate. Collaborate. Securely.

Home » Kerio User Forums » Kerio Connect » Out of Office Reply problem (Out of Office Reply)
  •  
jonahpa

Messages: 23
Karma: 0
Send a private message to this user
One user activates his Out of office reply. The problem is that the "From" field is not showing the User's name in the KMS, rather something like this: "=?iso-8859-1?Q?Firstname_Lastname".

What could be the problem?

Thanks in advance.
  •  
winkelman

Messages: 2119
Karma: 3
Send a private message to this user
Are there any 'non-standard' characters in the users name? Perhaps or etc.?
  •  
jonahpa

Messages: 23
Karma: 0
Send a private message to this user
Thanks for a lot. There was no special character but a (blank) space after the last letter of the last name.

Best regards.
Previous Topic: Kerio Mail Server feature request
Next Topic: How to make a report in Kerio Mail Server 6.6
Goto Forum:
  


Disclaimer:
Kerio discussion forums are intended for open communication between forum members and may contain information and material posted by members which may be useful in learning about Kerio products. The discussion forums are not intended to provide technical support for any specific product. Any information implied or expressed in the discussion forums is that of the posting member. Kerio is in no way responsible for the information posted in the forums, or its accuracy. Kerio employees may participate in the discussions, but their postings do not represent an offical position of the company on any issues raised or discussed. Kerio reserves the right to monitor and maintain the forums to promote free and accurate exchange of information.

Current Time: Thu Sep 21 18:01:36 CEST 2017

Total time taken to generate the page: 0.00421 seconds
.:: Contact :: Home ::.
Powered by: FUDforum 3.0.4.