Connect. Communicate. Collaborate. Securely.

Home » Kerio User Forums » Kerio Control » problem with configuration kerio winroute 6.5
  •  
gogi100

Messages: 1
Karma: 0
Send a private message to this user
i have client/server network with the win 2003 standard and 40 workstations. on my server i have dns,dhcp server, domain controller. i installed kerio winroute 6.5 on client computer where i have two nic's card, the one for my network, the second for internet.my internet provider give me date for my internet nic. ip 10.80.40.8. subnet 255.0.0.0 default gateway 10.80.40.1, dns 192.168.40.1. i tryed that configure my kerio winroute but internet don't work. i powered off dhcp and dns on my kerio because they are on win server 2003. on dhcp server i puted default gateway form my network nic 192.168.0.1. internet don't work. what ido? please help me
thanks
Previous Topic: Publish a server on my internal network
Next Topic: Secure web access
Goto Forum:
  


Disclaimer:
Kerio discussion forums are intended for open communication between forum members and may contain information and material posted by members which may be useful in learning about Kerio products. The discussion forums are not intended to provide technical support for any specific product. Any information implied or expressed in the discussion forums is that of the posting member. Kerio is in no way responsible for the information posted in the forums, or its accuracy. Kerio employees may participate in the discussions, but their postings do not represent an offical position of the company on any issues raised or discussed. Kerio reserves the right to monitor and maintain the forums to promote free and accurate exchange of information.

Current Time: Sat Nov 18 04:01:02 CET 2017

Total time taken to generate the page: 0.00336 seconds
.:: Contact :: Home ::.
Powered by: FUDforum 3.0.4.