Connect. Communicate. Collaborate. Securely.

Home » Kerio User Forums » Kerio Connect » Entourage sync problem (2 Computer with same account)
  •  
altivec

Messages: 98

Karma: 0
Send a private message to this user
My Boss have a secretary which check all his e-mail, contact, appointement.

Her computer is perfectly sync, if you compare her Entourage and WebMail everything is fine.

But the problem is on the Boss laptop, when she delete something it doesn't seem to get deleted on his computer.

Both run MacOSX 10.5
Lastest version of Office 2008 (with 12.1.9 update)
I have run a rebuild of his database last week since there were a mess in the mail sync also.

KMS1 6.7.2: Xserve 10.5.8 - 150 users
KMS2 6.7.2: Xserve 10.5.8 - 50 users
KMS3 6.7.2: Xserve 10.5.8 - 10 users/MX BackUp
KMS4 Beta: Xserve 10.5.8 - MX BackUp2
iPhone/WindowsMobile/Blackberry/Nokia

KWF Beta: HP DL380 on ESXi 4.0 - 60 users
Previous Topic: Where's the documentation for mailserver.cfg?
Next Topic: ClamAV 0.95 and KMS plugin
Goto Forum:
  


Disclaimer:
Kerio discussion forums are intended for open communication between forum members and may contain information and material posted by members which may be useful in learning about Kerio products. The discussion forums are not intended to provide technical support for any specific product. Any information implied or expressed in the discussion forums is that of the posting member. Kerio is in no way responsible for the information posted in the forums, or its accuracy. Kerio employees may participate in the discussions, but their postings do not represent an offical position of the company on any issues raised or discussed. Kerio reserves the right to monitor and maintain the forums to promote free and accurate exchange of information.

Current Time: Fri Sep 22 17:24:21 CEST 2017

Total time taken to generate the page: 0.00356 seconds
.:: Contact :: Home ::.
Powered by: FUDforum 3.0.4.