Connect. Communicate. Collaborate. Securely.

Home » Kerio User Forums » Kerio Control » Console error when running WinRoute and MailServer
  •  
PlzFix

Messages: 1
Karma: 0
Send a private message to this user
I'm runing Win2003 server and trying to run WinRouteFireWall 5.7.1 with MailServer 5.7.3.
I installed Mailserver first then the Firewall.
The problem I'm having once I install the sec. Kerio program the admin console won't share between the two programs. It won't allow the admin password to work for the MailServer. And even after uninstalling the Firewall,the Admin password still won't work for the Mailserver. I tryed editing the PW to NUL: and it still doesn't allow the concole to open.
Any advice?
Previous Topic: port address translation
Next Topic: URL matching by regular expression
Goto Forum:
  


Disclaimer:
Kerio discussion forums are intended for open communication between forum members and may contain information and material posted by members which may be useful in learning about Kerio products. The discussion forums are not intended to provide technical support for any specific product. Any information implied or expressed in the discussion forums is that of the posting member. Kerio is in no way responsible for the information posted in the forums, or its accuracy. Kerio employees may participate in the discussions, but their postings do not represent an offical position of the company on any issues raised or discussed. Kerio reserves the right to monitor and maintain the forums to promote free and accurate exchange of information.

Current Time: Sun Nov 19 19:12:28 CET 2017

Total time taken to generate the page: 0.01045 seconds
.:: Contact :: Home ::.
Powered by: FUDforum 3.0.4.