Connect. Communicate. Collaborate. Securely.

Home » Kerio User Forums » Kerio Connect » Kerio Mailserver does not use the "In-Reply-To"-Feature
  •  
SvBl

Messages: 2
Karma: 0
Send a private message to this user
Hello,

I´ve detected that Kerio Mailserver does not use the "In-Reply-To"-Feature in its mailheaders when you send a reply to a mail.

Is there any way to prompt Kerio to use this Feature in its headers?

Can´t find an option in the admin console to configure something like that.

Is there a chance to configure that via cfg-Files?

Regards
SvBl
  •  
Pavel Dobry (Kerio)

Messages: 5245
Karma: 251
Send a private message to this user
What email client do you mean? Kerio WebMail?
  •  
SvBl

Messages: 2
Karma: 0
Send a private message to this user
Hy,

ty for quick reply Smile

we use MS Outlook 2007.

Great tip. I´ve just tested it via webmail.

If I send a reply with webmail I can see the "In-relply-to" in the header but not if I send a reply with outlook.

Is it a problem we can fix with an outlook option or is the kerio outlook connector responsible?

Regards
SvBl
Previous Topic: BlackBerry Forwards showing HTML
Next Topic: Migration from Communigate to Kerio
Goto Forum:
  


Disclaimer:
Kerio discussion forums are intended for open communication between forum members and may contain information and material posted by members which may be useful in learning about Kerio products. The discussion forums are not intended to provide technical support for any specific product. Any information implied or expressed in the discussion forums is that of the posting member. Kerio is in no way responsible for the information posted in the forums, or its accuracy. Kerio employees may participate in the discussions, but their postings do not represent an offical position of the company on any issues raised or discussed. Kerio reserves the right to monitor and maintain the forums to promote free and accurate exchange of information.

Current Time: Sun Oct 22 13:43:08 CEST 2017

Total time taken to generate the page: 0.00437 seconds
.:: Contact :: Home ::.
Powered by: FUDforum 3.0.4.