Connect. Communicate. Collaborate. Securely.

Home » Kerio User Forums » Kerio Control » load balance
  •  
azzamsalman

Messages: 61
Karma: -1
Send a private message to this user
hi, i have a cyber net and i'm using kwf 6.5 to manage my lan , i got a new adsl link ( 2mbps) , i try to use load balance for routing my lan to both links but it seems to be not useful cause the all traffic goes on one link
so can i get answer to confige load balancing ?
note: i notice that kerio takes the default rout ( routing table) from the new NIC that i had connected even i connected it with the old link or new one
Previous Topic: Multiple Internet IPs and Load Balacing
Next Topic: Apache cannot DNS resolve
Goto Forum:
  


Disclaimer:
Kerio discussion forums are intended for open communication between forum members and may contain information and material posted by members which may be useful in learning about Kerio products. The discussion forums are not intended to provide technical support for any specific product. Any information implied or expressed in the discussion forums is that of the posting member. Kerio is in no way responsible for the information posted in the forums, or its accuracy. Kerio employees may participate in the discussions, but their postings do not represent an offical position of the company on any issues raised or discussed. Kerio reserves the right to monitor and maintain the forums to promote free and accurate exchange of information.

Current Time: Sun Sep 24 23:21:32 CEST 2017

Total time taken to generate the page: 0.00392 seconds
.:: Contact :: Home ::.
Powered by: FUDforum 3.0.4.