Connect. Communicate. Collaborate. Securely.

Home » Kerio User Forums » Kerio Connect » Error starting outlook
  •  
talkinggoat

Messages: 49
Karma: 0
Send a private message to this user
Does anyone have experience with this issue? The offline connector starts to load, then crashes. Here is the debug:

{err}{database} In .\DbAccessor.cpp:466 (DbAccessor::rowToSPropValue)
Exception of class HResultException: dbserver\IBPPUtils.h(28), ibppUtils::getNotNull:
0x80041000 KOFF_E_DATABASE: Column s1 in statement result is null
HRESULT: 0x80041000 KOFF_E_DATABASE
Previous Topic: How to use Kerio with SugarCRM?
Next Topic: Snow Leopard iCal problems with KMS 6.7.2
Goto Forum:
  


Disclaimer:
Kerio discussion forums are intended for open communication between forum members and may contain information and material posted by members which may be useful in learning about Kerio products. The discussion forums are not intended to provide technical support for any specific product. Any information implied or expressed in the discussion forums is that of the posting member. Kerio is in no way responsible for the information posted in the forums, or its accuracy. Kerio employees may participate in the discussions, but their postings do not represent an offical position of the company on any issues raised or discussed. Kerio reserves the right to monitor and maintain the forums to promote free and accurate exchange of information.

Current Time: Wed Sep 20 04:06:01 CEST 2017

Total time taken to generate the page: 0.00364 seconds
.:: Contact :: Home ::.
Powered by: FUDforum 3.0.4.