Connect. Communicate. Collaborate. Securely.

Home » Kerio User Forums » Kerio Connect » migration message: Could not connect to KMS -solved (migration)
  •  
Atomic Dog

Messages: 5
Karma: 0
Send a private message to this user
We are in the middle of a migration to kerio from exchange. Migration user by user was smooth until this morning.

When I migrate an error occurs that says: SimpleImapClient: Could not connect to KMS. Current moved mailboxes seem to function fine.

Searched around and found nothing about this. Looking for a solution other than trying a reboot of the server (which may or may not work anyway). Any suggestions would be appreciated. Thanks!

edit: kerio does go so far as to create the account, but no mailbox is migrated, and no user folder in the store.

[Updated on: Mon, 28 December 2009 18:23]

  •  
Atomic Dog

Messages: 5
Karma: 0
Send a private message to this user
IMAP service not running (using it for migration). Started and worming fine again
Previous Topic: Mac Integration vs. password policies and multiple users
Next Topic: KMS, Entourage 2004 and Certificates.
Goto Forum:
  


Disclaimer:
Kerio discussion forums are intended for open communication between forum members and may contain information and material posted by members which may be useful in learning about Kerio products. The discussion forums are not intended to provide technical support for any specific product. Any information implied or expressed in the discussion forums is that of the posting member. Kerio is in no way responsible for the information posted in the forums, or its accuracy. Kerio employees may participate in the discussions, but their postings do not represent an offical position of the company on any issues raised or discussed. Kerio reserves the right to monitor and maintain the forums to promote free and accurate exchange of information.

Current Time: Wed Sep 20 04:06:44 CEST 2017

Total time taken to generate the page: 0.00401 seconds
.:: Contact :: Home ::.
Powered by: FUDforum 3.0.4.