Connect. Communicate. Collaborate. Securely.

Home » Kerio User Forums » Kerio Connect » we suddenly loss two resources in LDAP (we suddenly loss two resources in LDAP)
  •  
achtungadmin

Messages: 7
Karma: 0
Send a private message to this user
Hi all,

we suddenly loss two our resources via LDAP. They are also gone via Webbrowser in "Public-Folder -> Resources". I sware, we did nothing... Error.log is empty.

Any ideas. Someone who has the same issue?

They are still present via Kerio-Admin-Console! And the are enabled!!!

BTW: we use the build-in LDAP of Kerio; Kerio 6.7.2

[Updated on: Wed, 27 January 2010 23:05]

  •  
matthias_b

Messages: 54
Karma: 0
Send a private message to this user
do you have the rights to see that ressources in public folder?
Previous Topic: Junk Filter and Spam Folder (Can't Bypass)
Next Topic: Kerio or Exchange 2007/10 for Snow Leopard (EWS Support)?
Goto Forum:
  


Disclaimer:
Kerio discussion forums are intended for open communication between forum members and may contain information and material posted by members which may be useful in learning about Kerio products. The discussion forums are not intended to provide technical support for any specific product. Any information implied or expressed in the discussion forums is that of the posting member. Kerio is in no way responsible for the information posted in the forums, or its accuracy. Kerio employees may participate in the discussions, but their postings do not represent an offical position of the company on any issues raised or discussed. Kerio reserves the right to monitor and maintain the forums to promote free and accurate exchange of information.

Current Time: Wed Nov 22 04:56:58 CET 2017

Total time taken to generate the page: 0.00338 seconds
.:: Contact :: Home ::.
Powered by: FUDforum 3.0.4.