Connect. Communicate. Collaborate. Securely.

Home » Kerio User Forums » Kerio Connect » Problem with instalall Kerio-Connect on Ubuntu 64bit server 8.04 LTS
  •  
microware

Messages: 1
Karma: 0
Send a private message to this user
Good day,

Testing Kerio-Connect to the aforementioned machine, but after a successful installation KC NOT RUN with a message:

TMAC <at> mail: ~ $ sudo / etc / init.d / kerio-connect start
* Starting Kerio Connect Engine start-stop-daemon: Unable to start / opt / kerio / mailserver / mailserver: No such file or directory (No such file or directory)
[fail]

On SuSE SLES runs without problems, as well as on openSUSE

Thanks

---
Tomas Macourek
Previous Topic: Kerio Connect 7 feature "delete objects older than x" only damain-wide?
Next Topic: E72 Push PING Kerio says 400
Goto Forum:
  


Disclaimer:
Kerio discussion forums are intended for open communication between forum members and may contain information and material posted by members which may be useful in learning about Kerio products. The discussion forums are not intended to provide technical support for any specific product. Any information implied or expressed in the discussion forums is that of the posting member. Kerio is in no way responsible for the information posted in the forums, or its accuracy. Kerio employees may participate in the discussions, but their postings do not represent an offical position of the company on any issues raised or discussed. Kerio reserves the right to monitor and maintain the forums to promote free and accurate exchange of information.

Current Time: Thu Sep 21 19:38:49 CEST 2017

Total time taken to generate the page: 0.00408 seconds
.:: Contact :: Home ::.
Powered by: FUDforum 3.0.4.