Connect. Communicate. Collaborate. Securely.

Home » Kerio User Forums » Kerio Control » need help
  •  
mavrik

Messages: 1
Karma: 0
Send a private message to this user
I am using Kwf 6.4.1-3519 using 1 server and 10 pc !! i have a problem with yahoo cam and voice when i Connect yahoo messanger with no proxies cam and proxy will not work ! I m in trouble ! everything is working rite some help me about this problem I already add cam and voice port in services but the still here plz help me how i can enable yahoo cam and voice in kwf Traffic and firewall Rulezz
Previous Topic: Sharepoint 3?
Next Topic: Server 2008 R2 x64 Kerio lock network
Goto Forum:
  


Disclaimer:
Kerio discussion forums are intended for open communication between forum members and may contain information and material posted by members which may be useful in learning about Kerio products. The discussion forums are not intended to provide technical support for any specific product. Any information implied or expressed in the discussion forums is that of the posting member. Kerio is in no way responsible for the information posted in the forums, or its accuracy. Kerio employees may participate in the discussions, but their postings do not represent an offical position of the company on any issues raised or discussed. Kerio reserves the right to monitor and maintain the forums to promote free and accurate exchange of information.

Current Time: Mon Nov 20 23:57:59 CET 2017

Total time taken to generate the page: 0.00376 seconds
.:: Contact :: Home ::.
Powered by: FUDforum 3.0.4.