Connect. Communicate. Collaborate. Securely.

Home » Kerio User Forums » Kerio Control » facebook login problem
  •  
xpertjm

Messages: 10
Karma: 0
Send a private message to this user


hello :

i have a problem with facebook.

sometimes the clients can access the website sometimes they cant.
my kerio and facebook.com were running fine .and without any changes in kerio suddenly this problem began to occur.

i tried clearing the cache, disabled cache also , disabled and enable proxy ...

the clients can login to www.facebook.com home page but when u enter the username and password it doesnt do anything like theres no internet. it hangs on page http://login.facebook.com . if i do a restart to winroute service the problem get solved.

and after a restart fb works fine then begin to not working.

any1 can help ? thank you Smile
Previous Topic: Direct Access to the internet
Next Topic: Kerio WinRoute Firewall on LINUX!!!
Goto Forum:
  


Disclaimer:
Kerio discussion forums are intended for open communication between forum members and may contain information and material posted by members which may be useful in learning about Kerio products. The discussion forums are not intended to provide technical support for any specific product. Any information implied or expressed in the discussion forums is that of the posting member. Kerio is in no way responsible for the information posted in the forums, or its accuracy. Kerio employees may participate in the discussions, but their postings do not represent an offical position of the company on any issues raised or discussed. Kerio reserves the right to monitor and maintain the forums to promote free and accurate exchange of information.

Current Time: Thu Sep 21 07:10:20 CEST 2017

Total time taken to generate the page: 0.00359 seconds
.:: Contact :: Home ::.
Powered by: FUDforum 3.0.4.