Connect. Communicate. Collaborate. Securely.

Home » Kerio User Forums » Kerio Connect » Scheduler Issue
  •  
lazygeek

Messages: 2
Karma: 0
Send a private message to this user
Hi,

Ive got a ton of POP3 boxes being pulled into my KC server.

I have the scheduler set to poll these every minute, but its not happening.

I have debug enabled for EVERYTHING and it doesnt appear that the server is even trying.

It does pull the mail in about every 3 hours, but that is a long time!
  •  
lazygeek

Messages: 2
Karma: 0
Send a private message to this user
Previous Topic: SPF block vs spam
Next Topic: Mail for Exchange 3.0 persistent error
Goto Forum:
  


Disclaimer:
Kerio discussion forums are intended for open communication between forum members and may contain information and material posted by members which may be useful in learning about Kerio products. The discussion forums are not intended to provide technical support for any specific product. Any information implied or expressed in the discussion forums is that of the posting member. Kerio is in no way responsible for the information posted in the forums, or its accuracy. Kerio employees may participate in the discussions, but their postings do not represent an offical position of the company on any issues raised or discussed. Kerio reserves the right to monitor and maintain the forums to promote free and accurate exchange of information.

Current Time: Fri Nov 24 08:42:19 CET 2017

Total time taken to generate the page: 0.00370 seconds
.:: Contact :: Home ::.
Powered by: FUDforum 3.0.4.