Connect. Communicate. Collaborate. Securely.

Home » Kerio User Forums » Kerio Control » Kerio Star Graphs (Graphs show as broken links)
  •  
RPGonzo

Messages: 5
Karma: 0
Send a private message to this user
Just upgraded Kerio WinRoute from 6.6.0 build 5729 to 6.7.1 Patch 2 build 6544. Actually upgraded entire machine from Server 2003 to Server 2008 as well.

Kerio Star login works fine shows basic text based data fine but all links which were previously graphs, and all statistic graphs are shown as broken links ( little page with a jagged break in the middle ).

Not sure how to even troubleshoot this hoping it may be something simple. Results are the same in IE7,8 and FF3.x. Also happens accessing the stats page remotely or directly on the server.

Any help would be appreciated thanks!
Previous Topic: MailServer via Winroute Drops After so many hours
Next Topic: Kerio Winroute and Kerio connect on same server?
Goto Forum:
  


Disclaimer:
Kerio discussion forums are intended for open communication between forum members and may contain information and material posted by members which may be useful in learning about Kerio products. The discussion forums are not intended to provide technical support for any specific product. Any information implied or expressed in the discussion forums is that of the posting member. Kerio is in no way responsible for the information posted in the forums, or its accuracy. Kerio employees may participate in the discussions, but their postings do not represent an offical position of the company on any issues raised or discussed. Kerio reserves the right to monitor and maintain the forums to promote free and accurate exchange of information.

Current Time: Mon Sep 25 17:06:40 CEST 2017

Total time taken to generate the page: 0.00335 seconds
.:: Contact :: Home ::.
Powered by: FUDforum 3.0.4.