Connect. Communicate. Collaborate. Securely.

Home » Kerio User Forums » Kerio Control » Load Balancing Problem (second interfaces frequently goes offline )
  •  
Davide Villa

Messages: 5
Karma: 0
Send a private message to this user
Kerio control 7.0.0 virtual appliance.
I have configured load balancing on two interfaces, but the probe on the gateway of the second interface fails randomly.
In the debug log I see that the ping packet to the gateway timed out.
The gateway to ping is in the same LAN so it seems that the packet is sent out to the second interface with the IP of the first one and therefore is discarded from the gateway.
can I check someting?
thanks
  •  
mojo-jojo

Messages: 18
Karma: 1
Send a private message to this user
Enter another IP as probe hosts? Such as Google DNS (8.8.8.8 & 8.8.4.4.) Surprised

[Updated on: Mon, 14 June 2010 01:02]

  •  
Davide Villa

Messages: 5
Karma: 0
Send a private message to this user
I try asap, thanks.
Previous Topic: License question
Next Topic: How do i setup a transparent gateway
Goto Forum:
  


Disclaimer:
Kerio discussion forums are intended for open communication between forum members and may contain information and material posted by members which may be useful in learning about Kerio products. The discussion forums are not intended to provide technical support for any specific product. Any information implied or expressed in the discussion forums is that of the posting member. Kerio is in no way responsible for the information posted in the forums, or its accuracy. Kerio employees may participate in the discussions, but their postings do not represent an offical position of the company on any issues raised or discussed. Kerio reserves the right to monitor and maintain the forums to promote free and accurate exchange of information.

Current Time: Fri Nov 24 21:23:25 CET 2017

Total time taken to generate the page: 0.00385 seconds
.:: Contact :: Home ::.
Powered by: FUDforum 3.0.4.