Connect. Communicate. Collaborate. Securely.

Home » Kerio User Forums » Kerio Connect » codepage trouble with KOC 6.3.1
  •  
fragpit

Messages: 1
Karma: 0
Send a private message to this user
Hi everyone. I have Windows XP SP3

KMS 6.3.1
Outlook 2003 SP3
Kerio Outlook Connector 6.3.1

My e-mail looks like this,

[img] http://saveimg.ru/pictures/24-06-10/e6ada3fbe18da27627f2c40d bdddf6b4.jpg [/img]

when i receive it. Not every letter, only those which was sent to the mail group.

screenshot with message is in attachment

  • Attachment: kms.JPG
    (Size: 10.29KB, Downloaded 608 times)

[Updated on: Thu, 24 June 2010 15:42]

Previous Topic: Mail Delivery Failure
Next Topic: Strange connection issues in Apple Mail/iCal
Goto Forum:
  


Disclaimer:
Kerio discussion forums are intended for open communication between forum members and may contain information and material posted by members which may be useful in learning about Kerio products. The discussion forums are not intended to provide technical support for any specific product. Any information implied or expressed in the discussion forums is that of the posting member. Kerio is in no way responsible for the information posted in the forums, or its accuracy. Kerio employees may participate in the discussions, but their postings do not represent an offical position of the company on any issues raised or discussed. Kerio reserves the right to monitor and maintain the forums to promote free and accurate exchange of information.

Current Time: Tue Oct 17 11:19:20 CEST 2017

Total time taken to generate the page: 0.00459 seconds
.:: Contact :: Home ::.
Powered by: FUDforum 3.0.4.