Connect. Communicate. Collaborate. Securely.

Home » Kerio User Forums » Kerio Connect » a running rule... which user?
  •  
heze54

Messages: 220
Karma: 0
Send a private message to this user
Hi,


Some months ago, I configured a incoming mail rule for a specific user. This rule is running, and want to disable.


What´s the problem? I can not find where I defined......


Any idea?

regards
  •  
heze54

Messages: 220
Karma: 0
Send a private message to this user
  •  
freakinvibe

Messages: 1554
Karma: 62
Send a private message to this user
Do you know which user you configured the rule for?

Then you have to log on to that user in Webmail and look under

Settings > Mail Filters

Dexion AG - The Blackberry Specialists in Switzerland
https://dexionag.ch
Previous Topic: Admin login and password fail
Next Topic: Calendar reminders not working in webmail
Goto Forum:
  


Disclaimer:
Kerio discussion forums are intended for open communication between forum members and may contain information and material posted by members which may be useful in learning about Kerio products. The discussion forums are not intended to provide technical support for any specific product. Any information implied or expressed in the discussion forums is that of the posting member. Kerio is in no way responsible for the information posted in the forums, or its accuracy. Kerio employees may participate in the discussions, but their postings do not represent an offical position of the company on any issues raised or discussed. Kerio reserves the right to monitor and maintain the forums to promote free and accurate exchange of information.

Current Time: Thu Nov 23 19:49:42 CET 2017

Total time taken to generate the page: 0.00349 seconds
.:: Contact :: Home ::.
Powered by: FUDforum 3.0.4.