Connect. Communicate. Collaborate. Securely.

Home » Kerio User Forums » Kerio Control » users are not recognised (user control in http rules)
  •  
TD-ADP

Messages: 1
Karma: 0
Send a private message to this user
Hi,

i am testing (trial) Kerio Control on a Win7 OS. I also activated the Kerio webfilter with a trial.

It all works fine except the use of users and groups.
Only the Kerio admin user is recognized in the http log.
So no user based http trafic rules are functioning.

I tried with users in a local DB and AD connected.

What can be the problem?

Thanks in advance,

Jo
Previous Topic: https
Next Topic: How do I create a traffic rule that will allow IPs to bypass proxy server?
Goto Forum:
  


Disclaimer:
Kerio discussion forums are intended for open communication between forum members and may contain information and material posted by members which may be useful in learning about Kerio products. The discussion forums are not intended to provide technical support for any specific product. Any information implied or expressed in the discussion forums is that of the posting member. Kerio is in no way responsible for the information posted in the forums, or its accuracy. Kerio employees may participate in the discussions, but their postings do not represent an offical position of the company on any issues raised or discussed. Kerio reserves the right to monitor and maintain the forums to promote free and accurate exchange of information.

Current Time: Thu Nov 23 00:41:33 CET 2017

Total time taken to generate the page: 0.00347 seconds
.:: Contact :: Home ::.
Powered by: FUDforum 3.0.4.