Connect. Communicate. Collaborate. Securely.

Home » Kerio User Forums » Kerio Operator » No connection with Connect
  •  
ICT and Me

Messages: 940

Karma: 53
Send a private message to this user
When i try to setup Voicemail to integrate with Connect it gives a error.
---------------
Log entry
---------------
[15/Oct/2010 16:17:04] Handshake with Kerio Connect failed. HTTP response: 500
-------------------
What's causing this. Connection with ADS is working, but not the way i want to see. (See other topic)

ICT and Me
Carlo Turk
The Netherlands
www.ictandme.nl
  •  
Vladimir Toncar (Kerio)

Messages: 1696
Karma: 39
Send a private message to this user
Hi,

We did not mention this feature because no published version of Connect has the support for integration with Operator. The first version to have that is going to be Connect 7.1.2.

Vladimir
Previous Topic: Active Directory Integration
Next Topic: Feature Request - Open Directory Integration
Goto Forum:
  


Disclaimer:
Kerio discussion forums are intended for open communication between forum members and may contain information and material posted by members which may be useful in learning about Kerio products. The discussion forums are not intended to provide technical support for any specific product. Any information implied or expressed in the discussion forums is that of the posting member. Kerio is in no way responsible for the information posted in the forums, or its accuracy. Kerio employees may participate in the discussions, but their postings do not represent an offical position of the company on any issues raised or discussed. Kerio reserves the right to monitor and maintain the forums to promote free and accurate exchange of information.

Current Time: Wed Nov 22 23:01:25 CET 2017

Total time taken to generate the page: 0.00344 seconds
.:: Contact :: Home ::.
Powered by: FUDforum 3.0.4.