Connect. Communicate. Collaborate. Securely.

Home » Kerio User Forums » Kerio Connect » KOFF shows "offline"
  •  
JB

Messages: 1
Karma: 0
Send a private message to this user
Hello everybody!


We have a Customer that uses WinXP SP3, Outlook 2003 SP3 and Koff 7.1.3 (newest Version).

It works but after some time (1 hour for example) the Koff systray icon shows "offline" and gets grey. When this happens no emails can be sended or received.

He can restart his computer and everything is working again for some time... then koff is offline again and he restarts his computer and so on.

Any help on this would be appreciated.
Previous Topic: Sophos is not running!
Next Topic: Front end & Back end topology with Kerio?
Goto Forum:
  


Disclaimer:
Kerio discussion forums are intended for open communication between forum members and may contain information and material posted by members which may be useful in learning about Kerio products. The discussion forums are not intended to provide technical support for any specific product. Any information implied or expressed in the discussion forums is that of the posting member. Kerio is in no way responsible for the information posted in the forums, or its accuracy. Kerio employees may participate in the discussions, but their postings do not represent an offical position of the company on any issues raised or discussed. Kerio reserves the right to monitor and maintain the forums to promote free and accurate exchange of information.

Current Time: Sat Nov 18 07:42:52 CET 2017

Total time taken to generate the page: 0.00407 seconds
.:: Contact :: Home ::.
Powered by: FUDforum 3.0.4.