Connect. Communicate. Collaborate. Securely.

Home » Kerio User Forums » Kerio Control » Load Balancing Problem
  •  
aloksati

Messages: 1

Karma: 0
Send a private message to this user
Hi,
I'm using Kerio control as a Natting with two internet (WAN1 and WAN2) links-Traffic load balancing Option,
and it's working one internet at a time. WAN1 one goes inactive when i enable the WAN2.

i was asking if it's possible to configure so that both internet links work at the same time.

Please if any one know how, help me!!

Using Kerio Version 7.0.0

Regards
Alok
  •  
Goran

Messages: 326
Karma: 5
Send a private message to this user
yes...
Read instructions or use automatic configurator

Question cannot be stupid, but some of the answers can.
  •  
ICT and Me

Messages: 936

Karma: 53
Send a private message to this user
Both WAN may not be with in the same SUBNET.
example both are within 192.168.1.0/24 that doesn't work.

ICT and Me
Carlo Turk
The Netherlands
www.ictandme.nl
Previous Topic: Kerio Control 7.1.1 released
Next Topic: Hardware options
Goto Forum:
  


Disclaimer:
Kerio discussion forums are intended for open communication between forum members and may contain information and material posted by members which may be useful in learning about Kerio products. The discussion forums are not intended to provide technical support for any specific product. Any information implied or expressed in the discussion forums is that of the posting member. Kerio is in no way responsible for the information posted in the forums, or its accuracy. Kerio employees may participate in the discussions, but their postings do not represent an offical position of the company on any issues raised or discussed. Kerio reserves the right to monitor and maintain the forums to promote free and accurate exchange of information.

Current Time: Fri Sep 22 17:26:04 CEST 2017

Total time taken to generate the page: 0.00389 seconds
.:: Contact :: Home ::.
Powered by: FUDforum 3.0.4.