Connect. Communicate. Collaborate. Securely.

Home » Kerio User Forums » Kerio Connect » Invalid user GUID
  •  
Putz Johann

Messages: 1
Karma: 0
Send a private message to this user
Hi All!

After Server is going out off DiscSpace (SMB protocol had 100 Gb!!!) an standing/crashes - i had a problem with kerio. After login to the admin panel it comes this error:

"Invalid user GUID
Domain ID is not valid.
There are other 2 error messages!"

Had one an idea?

Info:
Mac Server Intel, 8 Gb RAM, Sys 10.5.8
Kerio Connect 7.1.3

Strange: Apple Clients had access to there mailboxes and they can get mails but they can´t sending.

Webmail Login User: Login allowed, but i see only the mailadress of der user, clicking on "properties" kerio say´s writing to folder is not possible.

Installing Update 7.1.3 and 7.1.4 - same error.


Please, Johann
  •  
br

Messages: 12
Karma: 0
Send a private message to this user
your server is having issues because the hard drive is filled up!
Previous Topic: Out of Office with CalDAV/iCal
Next Topic: messages stuck in queue
Goto Forum:
  


Disclaimer:
Kerio discussion forums are intended for open communication between forum members and may contain information and material posted by members which may be useful in learning about Kerio products. The discussion forums are not intended to provide technical support for any specific product. Any information implied or expressed in the discussion forums is that of the posting member. Kerio is in no way responsible for the information posted in the forums, or its accuracy. Kerio employees may participate in the discussions, but their postings do not represent an offical position of the company on any issues raised or discussed. Kerio reserves the right to monitor and maintain the forums to promote free and accurate exchange of information.

Current Time: Wed Nov 22 04:55:54 CET 2017

Total time taken to generate the page: 0.00337 seconds
.:: Contact :: Home ::.
Powered by: FUDforum 3.0.4.