Connect. Communicate. Collaborate. Securely.

Home » Kerio User Forums » Kerio Connect » Outlook 2003 forward email with picture error
  •  
abirkner

Messages: 22
Karma: -4
Send a private message to this user
Hi,
one of our customer faces an error when receiving emails with embedded pictures. Everything works until he tries to forward the email.

Outlook Error -> see picture 0x8004010f MAPI_E_NOT_FOUND:
Could not find attachment with...

Kerio Connect 7.1.4 patch 1 build 3411
Outlook 2003 latest SP

  • Attachment: error.JPG
    (Size: 17.51KB, Downloaded 499 times)

[Updated on: Mon, 30 May 2011 13:12]

Previous Topic: Relay problem with sendmail localhost user
Next Topic: How do I disable Smart Wipe for personal phones?
Goto Forum:
  


Disclaimer:
Kerio discussion forums are intended for open communication between forum members and may contain information and material posted by members which may be useful in learning about Kerio products. The discussion forums are not intended to provide technical support for any specific product. Any information implied or expressed in the discussion forums is that of the posting member. Kerio is in no way responsible for the information posted in the forums, or its accuracy. Kerio employees may participate in the discussions, but their postings do not represent an offical position of the company on any issues raised or discussed. Kerio reserves the right to monitor and maintain the forums to promote free and accurate exchange of information.

Current Time: Thu Nov 23 19:52:17 CET 2017

Total time taken to generate the page: 0.00328 seconds
.:: Contact :: Home ::.
Powered by: FUDforum 3.0.4.