Connect. Communicate. Collaborate. Securely.

Home » Kerio User Forums » Kerio Control » LDAP error (Error when connecting with domain)
  •  
waqas

Messages: 4

Karma: 0
Send a private message to this user
(8503:49) Active Directory/LDAP error: raed.com: Invalid credentials

I am getting this error. Please help me to share domain users. So that i can make policies.
  •  
Piskota

Messages: 48

Karma: 0
Send a private message to this user
Hi

Windows or Appliance version your Controll?
Previous Topic: Monitor POP delivery progress in Connect
Next Topic: What is your software upgrade policy or practice?
Goto Forum:
  


Disclaimer:
Kerio discussion forums are intended for open communication between forum members and may contain information and material posted by members which may be useful in learning about Kerio products. The discussion forums are not intended to provide technical support for any specific product. Any information implied or expressed in the discussion forums is that of the posting member. Kerio is in no way responsible for the information posted in the forums, or its accuracy. Kerio employees may participate in the discussions, but their postings do not represent an offical position of the company on any issues raised or discussed. Kerio reserves the right to monitor and maintain the forums to promote free and accurate exchange of information.

Current Time: Thu Nov 23 00:56:59 CET 2017

Total time taken to generate the page: 0.00349 seconds
.:: Contact :: Home ::.
Powered by: FUDforum 3.0.4.