Connect. Communicate. Collaborate. Securely.

Home » Kerio User Forums » Kerio Operator » Upgraded Vmware tools/hardware
  •  
alainrussell

Messages: 76
Karma: 3
Send a private message to this user
Hi, Can we get a version of Operator that uses updated hardware version (7 or Cool and has recent vmware tools. We've upgraded our environment to Vsphere 5 and am seeing a vmware tools error with Operator appliance.

Either that or a way to SSH into the appliance and upgrade as needed Smile

Thanks
Alain
  •  
Vladimir Toncar (Kerio)

Messages: 1696
Karma: 39
Send a private message to this user
Hi,

Are you getting a real error or "just" warnings?

Vladimir
  •  
alainrussell

Messages: 76
Karma: 3
Send a private message to this user
We are seeing a red exclamation make and the text "Running (Unsupported)" which I take as the tools not working correctly on our version.
  •  
alainrussell

Messages: 76
Karma: 3
Send a private message to this user
V7 hardware will also enable Changed Block Tracking for our backups which would be great.
Previous Topic: Error "Asterisk is not running" but phonesystem still working?
Next Topic: Voicemail forwarding
Goto Forum:
  


Disclaimer:
Kerio discussion forums are intended for open communication between forum members and may contain information and material posted by members which may be useful in learning about Kerio products. The discussion forums are not intended to provide technical support for any specific product. Any information implied or expressed in the discussion forums is that of the posting member. Kerio is in no way responsible for the information posted in the forums, or its accuracy. Kerio employees may participate in the discussions, but their postings do not represent an offical position of the company on any issues raised or discussed. Kerio reserves the right to monitor and maintain the forums to promote free and accurate exchange of information.

Current Time: Sat Sep 23 16:45:45 CEST 2017

Total time taken to generate the page: 0.00429 seconds
.:: Contact :: Home ::.
Powered by: FUDforum 3.0.4.