Connect. Communicate. Collaborate. Securely.

Home » Kerio User Forums » Kerio Connect » ActiveSync Mail Reply/forward symbol wrong (Replying on WinMob is shown as Forward in Outlook)
  •  
SilentWarrior

Messages: 15
Karma: 0
Send a private message to this user
Hi,

I use a mobile device with WinMob 6.5, AvtiveSync works good so far.
But one small thing if I use the Reply-Button on the mobile device and reply on an email this is shown in Outlook 2010 as forwarded.
In the enclosed picture you can see the both symbol, the first is a reply with the mobile device and the second a reply with Outlook.

Is this a problem of my configuration or of the software ?

Thanks

  • Attachment: symbols.jpg
    (Size: 3.15KB, Downloaded 226 times)
  •  
BenjaminM

Messages: 19
Karma: 0
Send a private message to this user
Hi,

same problem here.
I don't think it is a problem in the configuration...

Are there other users with the same problem?
Thanks in advance,
Benjamin
  •  
SilentWarrior

Messages: 15
Karma: 0
Send a private message to this user
Nobody else with this problem ?
Can somebody who have this working tell me how ?
Previous Topic: Sorting eMails @ Users & "unknown" Folder
Next Topic: Server program can't send email via SMTP
Goto Forum:
  


Disclaimer:
Kerio discussion forums are intended for open communication between forum members and may contain information and material posted by members which may be useful in learning about Kerio products. The discussion forums are not intended to provide technical support for any specific product. Any information implied or expressed in the discussion forums is that of the posting member. Kerio is in no way responsible for the information posted in the forums, or its accuracy. Kerio employees may participate in the discussions, but their postings do not represent an offical position of the company on any issues raised or discussed. Kerio reserves the right to monitor and maintain the forums to promote free and accurate exchange of information.

Current Time: Tue Sep 26 18:23:47 CEST 2017

Total time taken to generate the page: 0.00390 seconds
.:: Contact :: Home ::.
Powered by: FUDforum 3.0.4.