Connect. Communicate. Collaborate. Securely.

Home » Kerio User Forums » Kerio Operator » cisco spa303 admin section password added by kerio
  •  
ser1998

Messages: 81
Karma: -1
Send a private message to this user
i have a few spa303g here

when they aren't in kerio, i can access admin section without any password

192.168.0.54/admin/advanced

but as soon as i put the phone into kerio (with auto provisioning)

the admin section on my phone is asking for a password ???

what should it be?

i tried the user assigned to the phone with the password and it's not working

this problem isn't happening with my spa504g
  •  
ser1998

Messages: 81
Karma: -1
Send a private message to this user
also tried the admin password of kerio and it's not working
  •  
ser1998

Messages: 81
Karma: -1
Send a private message to this user
found it,

it's admin and phone password as specified in auto provisionned

is there a way to disable this ??
Previous Topic: restore from a backup, remote phone not working anymore
Next Topic: Operator / Asterisk on a different port than 5060
Goto Forum:
  


Disclaimer:
Kerio discussion forums are intended for open communication between forum members and may contain information and material posted by members which may be useful in learning about Kerio products. The discussion forums are not intended to provide technical support for any specific product. Any information implied or expressed in the discussion forums is that of the posting member. Kerio is in no way responsible for the information posted in the forums, or its accuracy. Kerio employees may participate in the discussions, but their postings do not represent an offical position of the company on any issues raised or discussed. Kerio reserves the right to monitor and maintain the forums to promote free and accurate exchange of information.

Current Time: Sun Oct 22 06:46:00 CEST 2017

Total time taken to generate the page: 0.00417 seconds
.:: Contact :: Home ::.
Powered by: FUDforum 3.0.4.