Connect. Communicate. Collaborate. Securely.

Home » Kerio User Forums » Kerio Control » Anti Virus causes traffic failure (Anti Virus causes traffic failure)
  •  
mike65537

Messages: 4
Karma: 0
Send a private message to this user
Starting last week we had periods (couple of seconds) when all 3 nics of our Kerio firewall (7.3.0) seemed to stop working.
After reinstallation of everything on a new machine the problem was still there.
At one moment I disabled the integrated antivirus engine, couple of days without problems after that.

Just now I turned antivirus on again (only http scanning on), and immediately problems again.

Anybody experienced something simular?



Previous Topic: kerio7.3.0-p1 blocks ipv6 traffic
Next Topic: use ONLY public NIC for internet - not LAN/Kerio
Goto Forum:
  


Disclaimer:
Kerio discussion forums are intended for open communication between forum members and may contain information and material posted by members which may be useful in learning about Kerio products. The discussion forums are not intended to provide technical support for any specific product. Any information implied or expressed in the discussion forums is that of the posting member. Kerio is in no way responsible for the information posted in the forums, or its accuracy. Kerio employees may participate in the discussions, but their postings do not represent an offical position of the company on any issues raised or discussed. Kerio reserves the right to monitor and maintain the forums to promote free and accurate exchange of information.

Current Time: Thu Oct 19 09:04:31 CEST 2017

Total time taken to generate the page: 0.00381 seconds
.:: Contact :: Home ::.
Powered by: FUDforum 3.0.4.