Connect. Communicate. Collaborate. Securely.

Home » Kerio User Forums » Kerio Control » Kerio Winroute initial setup
  •  
techteam66

Messages: 3
Karma: 0
Send a private message to this user
Hi Gurus,

My initial setup is

LAN1 - 192.168.1.92 which is getting internet connection from a switch.

LAN2 - DHCP to be used as internet connection distributor which will be connected to a switch.

Kerio Virtual Network Adapter - it was installed upon installing the application which is having an IP of 10.189.197.1

Problem:

When i run the kerio winroute all of a sudden my internet connection coming from LAN1 went out, it disconnect me. Then the Kerio Virtual Network Adapter status will show connected or network cable plugged. When i stopped the Kerio application my internet connection coming from LAN1 is coming back in again.
I can't share the internet connection coming from LAN1 going to LAN2.

[Updated on: Wed, 07 March 2012 09:04]

Previous Topic: How can I download Kerio VPN Client 7.1.0 Patch2 version?
Next Topic: Permission for ftp site
Goto Forum:
  


Disclaimer:
Kerio discussion forums are intended for open communication between forum members and may contain information and material posted by members which may be useful in learning about Kerio products. The discussion forums are not intended to provide technical support for any specific product. Any information implied or expressed in the discussion forums is that of the posting member. Kerio is in no way responsible for the information posted in the forums, or its accuracy. Kerio employees may participate in the discussions, but their postings do not represent an offical position of the company on any issues raised or discussed. Kerio reserves the right to monitor and maintain the forums to promote free and accurate exchange of information.

Current Time: Sat Oct 21 14:20:15 CEST 2017

Total time taken to generate the page: 0.00394 seconds
.:: Contact :: Home ::.
Powered by: FUDforum 3.0.4.