Connect. Communicate. Collaborate. Securely.

Home » Kerio User Forums » Kerio Connect » Debug Log doesn't WORK
  •  
hijacker

Messages: 31
Karma: -5
Send a private message to this user
Hi

I can't enable the Debug-Log! When I right Click on the Debug-Window, nothing appears. Testet with Safari and Firefox on Windows.

What's the problem? pop-up Blockers are deactivated!!
  •  
hijacker

Messages: 31
Karma: -5
Send a private message to this user
Problem solved. I clicked not inside of the window.
Previous Topic: Problems with Sync iCal <-> Kerio Connect
Next Topic: Thread index visible in reply
Goto Forum:
  


Disclaimer:
Kerio discussion forums are intended for open communication between forum members and may contain information and material posted by members which may be useful in learning about Kerio products. The discussion forums are not intended to provide technical support for any specific product. Any information implied or expressed in the discussion forums is that of the posting member. Kerio is in no way responsible for the information posted in the forums, or its accuracy. Kerio employees may participate in the discussions, but their postings do not represent an offical position of the company on any issues raised or discussed. Kerio reserves the right to monitor and maintain the forums to promote free and accurate exchange of information.

Current Time: Sun Aug 20 00:08:57 CEST 2017

Total time taken to generate the page: 0.00403 seconds
.:: Contact :: Home ::.
Powered by: FUDforum 3.0.4.