Connect. Communicate. Collaborate. Securely.

Home » Kerio User Forums » Kerio Control » Kerio Winroute i/o problem to \mail\spool folder
  •  
Renkie

Messages: 1
Karma: 0
Send a private message to this user
We are running Kerio Winroute 4.2.5 on a Windows 2003 Server.

Using filemon to monitor disk i/o activity I've noticed Winroute accessing the folder C:\Program Files\WinRoute Pro\mail\spool every 2 seconds.

This causes unneeded i/o activity to the disk of the server.

We have disabled the Mailserver option <_at_> settings->mailserver. However: Winroute still access the directory. (We have NEVER used the mailserver option)

Is there any way to disable the read/write actions to the C:\Program Files\WinRoute Pro\mail\spool directory? I have tried some register settings but could not find a way to disable this myselve.
Previous Topic: About Balancing
Next Topic: Bug in x64 version: NAT with [x] Use specified outgoing interface doesn't work
Goto Forum:
  


Disclaimer:
Kerio discussion forums are intended for open communication between forum members and may contain information and material posted by members which may be useful in learning about Kerio products. The discussion forums are not intended to provide technical support for any specific product. Any information implied or expressed in the discussion forums is that of the posting member. Kerio is in no way responsible for the information posted in the forums, or its accuracy. Kerio employees may participate in the discussions, but their postings do not represent an offical position of the company on any issues raised or discussed. Kerio reserves the right to monitor and maintain the forums to promote free and accurate exchange of information.

Current Time: Wed Aug 23 23:29:20 CEST 2017

Total time taken to generate the page: 0.00412 seconds
.:: Contact :: Home ::.
Powered by: FUDforum 3.0.4.